• head_banner_03
  • head_banner_02

Двухкнопочный SIP-видеодомофон JSL83

Двухкнопочный SIP-видеодомофон JSL83

Краткое описание:

JSL83 — это двухкнопочный SIP-видеодомофон со встроенной HD-камерой и усовершенствованной аудиосистемой. Он поддерживает формат сжатия видео H.264 и обеспечивает превосходное качество видео в разрешении 720p. С помощью сенсорной панели управления вы можете разговаривать с посетителями и просматривать видео с камеры в любое время.
JSL83 предлагает бесключевой контроль и удобство для пользователей, открывающих дверь без ключа. Дверь может быть открыта удаленно, если есть электронный дверной замок. Идеально подходит для управления связью и безопасностью через Интернет, например, для деловых, институциональных и жилых приложений.


Подробности продукта

Теги продукта

JSL83

JSL83 — это двухкнопочный SIP-видеодомофон со встроенной HD-камерой и усовершенствованной аудиосистемой. Он поддерживает формат сжатия видео H.264 и обеспечивает превосходное качество видео в разрешении 720p. С помощью сенсорной панели управления вы можете разговаривать с посетителями и просматривать видео с камеры в любое время.
JSL83 предлагает бесключевой контроль и удобство для пользователей, открывающих дверь без ключа. Дверь может быть открыта удаленно, если есть электронный дверной замок. Идеально подходит для управления связью и безопасностью через Интернет, например, для деловых, институциональных и жилых приложений.

Особенности продукта

•HTTP/HTTPS/FTP/TFTP

• DNS SRV/A-запрос/NATPR-запрос

•SNMP/TR069

•Конфигурационная клавиатура‐управление на основе

•HTTP/HTTPS веб-управление

•Автоматическая подготовка: FTP/TFTP/HTTP/HTTPS/PnP

•RTP/RTCP, RFC2198, 1889

•TCP/IPv4/UDP

•SIP через TLS, SRTP

•Доступ к двери: DTMF-тоны

•2 SIP-линии, два SIP-сервера

•Генератор комфортного шума (СПГ)

•Обнаружение голосовой активности (VAD)

•Кодек: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

•Широкополосный кодек: G.722

•Два‐способ аудиопотока

•HD-голос

•Угол обзора: 80°(Н), 60°(В)

•Минимальная освещенность: 0,1 люкс

•Разрешение: до 1280 x 720

• Видеокодек: H.264

•Максимальная скорость передачи изображения: 720p‐30 кадров в секунду

•Цветная КМОП-камера с разрешением 2 Мп

Подробности продукта

Двухкнопочный SIP-интерком

•HD-голос

•HD-камера 1080p

•Доступ к двери: DTMF-тоны

•Идеально подходит для использования в коммерческих, институциональных и жилых помещениях

•Встроенная HD-камера

•Акустическое эхоподавление аудиовыхода

•Двойная линия SIP, Двойные серверы SIP

mj1

Высокая стабильность и надежность

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP через TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/A-запрос/NATPR-запрос

•STUN, Таймер сеанса

•DHCP/Статический/PPPoE

•Режим DTMF: внутриполосный, RFC2833 и SIP INFO

mj2-02
интерком_SIP

ГЛОТОК

голос_интеркома JSL88

HD-аудио

интерком_ONVIF

Onvif

домофон_IK10

ИК10

домофон_IP65

IP65

интерком_C

-20℃~65℃

Простое управление

•Автоматическое предоставление: FTP/TFTP/HTTP/HTTPS/PnP

•Конфигурация через веб-протокол HTTP/HTTPS

•Конфигурация веб-сайта‐управление на основе

•SNMP/TR069

•Резервное копирование/восстановление конфигурации

•Системный журнал

打印

  • Предыдущий:
  • Следующий:

  • Напишите здесь свое сообщение и отправьте его нам