• head_banner_03
  • head_banner_02

Аудио SIP-интерком Модель JSL81

Аудио SIP-интерком Модель JSL81

Краткое описание:

JSL81 — это аудио SIP-интерком с усовершенствованной аудиосистемой и функцией эхоподавления. С помощью сенсорной панели управления вы можете общаться с посетителями в любое время.

JSL81 предлагает бесключевой контроль и удобство для пользователей, открывающих дверь без ключа. Дверь может быть открыта удаленно, если есть электронный дверной замок. Он'Идеально подходит для управления коммуникациями и обеспечения безопасности через Интернет, например, в коммерческих, институциональных и жилых приложениях.


Подробности продукта

Теги продукта

JSL81

JSL81 — это аудио SIP-интерком с усовершенствованной аудиосистемой и функцией эхоподавления. С помощью сенсорной панели управления вы можете общаться с посетителями в любое время.
JSL81 предлагает бесключевой контроль и удобство для пользователей, открывающих дверь без ключа. Дверь может быть открыта удаленно, если есть электронный дверной замок. Он'Идеально подходит для управления коммуникациями и обеспечения безопасности через Интернет, например, в коммерческих, институциональных и жилых приложениях.

Особенности продукта

•Алюминиевая поверхность, металлическое дно

•2 кнопки вызова

•Режим DTMF: В‐Полоса пропускания, RFC2833 и SIP INFO

•DHCP/Статический/PPPoE

•STUN, Таймер сеанса

• DNS SRV/A-запрос/NATPR-запрос

•HTTP/HTTPS/FTP/TFTP

•TCP/IPv4/UDP

•SIP через TLS, SRTP

•Резервное копирование/восстановление конфигурации

•Системный журнал

•SNMP/TR069

•Конфигурация веб-сайта‐управление на основе

•HTTP/HTTPS веб-управление

•Автоматическая подготовка: FTP/TFTP/HTTP/HTTPS/PnP

•Генератор комфортного шума (СПГ)

•Обнаружение голосовой активности (VAD)

•Кодек: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

•Широкополосный кодек: G.722

•Два‐способ аудиопотока

•HD-голос

• URL-адрес действия/Активный URI удаленного управления

•Автоответ по умолчанию

•Функции домофона

•Доступ к двери: DTMF-тоны

•2 SIP-линии, два SIP-сервера

Подробности продукта

Двухкнопочный SIP-интерком

•HD-голос

•Доступ к двери: DTMF-тоны

•Идеально подходит для использования в коммерческих, институциональных и жилых помещениях

•Открыть дистанционно, если есть электронный дверной замок

•Двойная линия SIP, Двойные серверы SIP

•Функции домофона

•Двусторонний аудиопоток

mj1

Высокая стабильность и надежность

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP через TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/A-запрос/NATPR-запрос

•STUN, Таймер сеанса

•DHCP/Статический/PPPoE

•Режим DTMF: внутриполосный, RFC2833 и SIP INFO

mj2-02
интерком_SIP

ГЛОТОК

голос_интеркома JSL88

HD-аудио

интерком_ONVIF

Onvif

домофон_IK10

ИК10

домофон_IP65

IP65

интерком_C

-20℃~65℃

Простое управление

•Автоматическое предоставление: FTP/TFTP/HTTP/HTTPS/PnP

•Конфигурация через веб-протокол HTTP/HTTPS

•Конфигурация веб-сайта‐управление на основе

•SNMP/TR069

•Резервное копирование/восстановление конфигурации

•Системный журнал

打印

  • Предыдущий:
  • Следующий:

  • Напишите здесь свое сообщение и отправьте его нам