• 单页面баннер

Высококлассный бизнес-телефон SIP, модель JSL66G JSL66GP

Высококлассный бизнес-телефон SIP, модель JSL66G JSL66GP

Краткое описание:

Телефон Cashly JSL66G/JSL66GP — это универсальный HD SIP-телефон, разработанный для высококлассного бизнеса. Элегантный внешний вид, превосходная производительность, подходит для различных условий. 4,3-дюймовый графический ЖК-дисплей с разрешением 480 x 272 пикселей и подсветкой обеспечивает хорошее качество изображения. Превосходное качество HD-голосовой связи и разнообразные системные функции удовлетворяют различные потребности пользователей. SIP-телефон C66 оснащен двумя гигабитными портами Ethernet, что упрощает установку, настройку и использование. Поддерживает 20 SIP-аккаунтов и 6-стороннюю конференц-связь. Обеспечивает широкий спектр бизнес-функций благодаря бесшовной интеграции с IP-АТС.


Подробная информация о товаре

Метки товаров

JSL66G/JSL66GP

Телефон Cashly JSL66G/JSL66GP — это универсальный HD SIP-телефон, разработанный для высококлассного бизнеса. Элегантный внешний вид, превосходная производительность, подходит для различных условий. 4,3-дюймовый графический ЖК-дисплей с разрешением 480 x 272 пикселей и подсветкой обеспечивает хорошее качество изображения. Превосходное качество HD-голосовой связи и разнообразные системные функции удовлетворяют различные потребности пользователей. SIP-телефон C66 оснащен двумя гигабитными портами Ethernet, что упрощает установку, настройку и использование. Поддерживает 20 SIP-аккаунтов и 6-стороннюю конференц-связь. Обеспечивает широкий спектр бизнес-функций благодаря бесшовной интеграции с IP-АТС.

Характеристики продукта

• Голосовая связь HD

•SMS, голосовая почта, MWI

•PeAt-звонок

• Автоматический повторный набор, автоматический ответ

•IP-звонок

•DTMF: внутриполосный, RFC2833, SIP INFO

•Захват сети

•Системный журнал

• Автоматическая настройка: FTP/TFTP/HTTP/HTTPS/PnP

•Телефонный справочник: 1000 групп

•SIP поверх TLS, SRTP

•EHS

•Удержание вызова, Отключение звука, Режим «Не беспокоить»

•Обновление программного обеспечения через веб-интерфейс

•Кодек: PCMA, PCMU, iLBC G.729, G.723_53, G.723_63, G.726_32

•Музыка на удержании, внутренняя связь, многоадресная рассылка

Подробная информация о товаре

Гигабитный цветной IP-телефон

•HD Voice

•4,3-дюймовый графический ЖК-дисплей с разрешением 480 x 272 пикселей и подсветкой.

•Двухпортовый гигабитный Ethernet

•20 SIP-аккаунтов

•Ожидание вызова

•Переадресация вызова

•Перевозка слепого/сопровождающего

•50 Linekeys

•Wi-Fi и Bluetooth адаптер

•EHS

HD Voice IP Phone

Безопасный и надежный

•SIP v1(RFC2543),v2(RFC3261)

•SIP через TLS, SRTP

•TCP/IP/UDP

•RTP/RTCP,RFC2198,1889

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP/DHCP

•Запрос DNS SRV/A/Запрос NATPR

•STUN, Session Timer (RFC4028)

•DTMF:In‐Band,RFC2833,SIP INFO

Экономичный IP-телефон
IP Phone_HD Audio

HD Voice

IP-телефон_30 линия

20SIP-аккаунтов

Ключ IP-телефонной_линии

50 клавиш линии

IP-телефон_ 4,3-дюймовый графический ЖК-дисплей

4,3-дюймовый графический ЖК-дисплей

IP-телефон

Пятисторонняя конференция

Wi-Fi и Bluetooth адаптер

Wi-Fi и Bluetooth адаптер

Простое управление

•Автоматическое обновление/Настройка

•Настройка через веб-интерфейс HTTP/HTTPS.

•Настройка через кнопку устройства

•SNMP

•ТР069

•захват сети

JSL66G JSL66GP 1

  • Предыдущий:
  • Следующий:

  • Напишите здесь своё сообщение и отправьте его нам.