• 单页面баннер

Контроллер граничных сессий модели JSL300

Контроллер граничных сессий модели JSL300

Краткое описание:

Наушники CASHLY JSL300 разработаны для обеспечения безопасности, совместимости и

Транскодирование между сетями VoIP малых и средних предприятий и провайдеров услуг. JSL300

помочь малым и средним предприятиям легко получить доступ к SIP-транкам поставщиков услуг / телекоммуникационных операторов.

IMS с высоким уровнем безопасности, одновременно осуществляющий SIP-посредничество и передачу аудиоданных.

Транскодирование. JSL300 масштабируется от 5 до 50 SIP-сессий, всегда удовлетворяя потребности малых и средних предприятий.

удовлетворяя сегодняшние и будущие потребности при минимальных инвестициях.


Подробная информация о товаре

Метки товаров

JSL300

CASHLY JSL300 разработаны для обеспечения безопасности, совместимости и транскодирования между сетями VoIP малых и средних предприятий (МСП) и провайдеров услуг. JSL300 помогают МСП легко получать доступ к SIP-транкам провайдеров услуг / IMS телекоммуникационных операторов с высоким уровнем безопасности, одновременно выполняя SIP-посредничество и аудиотранскодирование. Масштабируемые от 5 до 50 SIP-сессий, JSL300 всегда отвечают потребностям МСП сегодня и в будущем, требуя лишь небольших инвестиций.

Характеристики продукта

•64 порта E1/T1

•4 цифровых процессора (DTU), каждый из которых поддерживает 480 каналов.

•Кодеки: G.711A/U, G.723.1, G.729A/B и iLBC

•Двойные источники питания

•Подавление молчания

•2 ГЭ

•Комфортный шум

•SIP v2.0

•Обнаружение голосовой активности

•SIP-T, RFC3372, RFC3204, RFC3398

•Эхоподавление (G.168) с временем отклика до 128 мс

•Режим работы SIP-транка: Peer/Access

•Адаптивный динамический буфер

•Регистрация SIP/IMS: до 2000 SIP-аккаунтов

•Регулировка усиления голоса и факса

•NAT: Динамический NAT, Rport

•Факс: T.38 и сквозной.

•Гибкие методы маршрутизации: PSTN-PSTN, PSTN-IP, IP-PSTN

•Поддержка модема/POS

•Интеллектуальные правила маршрутизации

•Режим DTMF: RFC2833/Информация SIP/Внутриполосный

•Маршрутизация звонков на основе времени

•Clear Channel/Clear Mode

•Маршрутизация вызовов на основе префиксов вызывающего/вызываемого абонента.

•ISDN PRI

•512 Правил маршрута для каждого направления

•Сигнал 7/SS7: ITU-T, ANSI, ITU-КИТАЙ, MTP1/MTP2/MTP3, TUP/ISUP

•Манипулирование номерами звонящего и вызываемого абонента

•R2 MFC

•Локальный/прозрачный рингтон обратного вызова

•Настройка веб-интерфейса пользователя

•Перекрывающиеся наборы номера

•Резервное копирование/восстановление данных

•Правила набора номера, до 2000

•Статистика звонков по телефонной сети общего пользования

•Группировка по телефонной сети общего пользования (PSTN) по порту E1 или временному интервалу E1.

•Статистика вызовов по SIP-транку

•Конфигурация группы IP-транков

•Обновление прошивки через TFTP/веб-интерфейс

•Группа голосовых кодеков

•SNMP v1/v2/v3

•Белые списки номеров звонящих и вызываемых абонентов

•Захват сети

•Черные списки номеров звонящих и вызываемых абонентов

•Системный журнал: отладка, информация, ошибка, предупреждение, уведомление

•Списки правил доступа

•История звонков через Syslog

•Приоритет IP-транка

•Синхронизация NTP

•Радиус

•Централизованная система управления

Подробная информация о товаре

SBC разработан для малых и средних предприятий.

•5-50 SIP-сессий, 5-50 транскодирования

•Резервирование 1+1 в режиме активного и резервного режимов для обеспечения непрерывности бизнеса

•Полная совместимость с протоколом SIP, простое подключение к различным поставщикам услуг.

•SIP-посредование, манипулирование SIP-сообщениями

•Безлимитные SIP-транки

•Гибкая маршрутизация для доступа к IMS

•QoS, статическая маршрутизация, обход NAT

про-SBC-1

Повышенная безопасность

•Защита от вредоносных атак: DoS/DDoS-атаки, некорректно сформированные пакеты, SIP/RTP-флудинг.

•Защита периметра от прослушивания, мошенничества и кражи услуг.

•TLS/SRTP для обеспечения безопасности вызовов

•Скрытие топологии от раскрытия сети

•ACL, динамический белый и черный списки

•Ограничение полосы пропускания и управление трафиком

dd-x2
安全

Повышенная безопасность

Скрытие топологии

Скрытие топологии

Межсетевой экран VoIP

Межсетевой экран VolP

Широкая совместимость с протоколом SIP.

Широкая совместимость с протоколом SIP.

Масштабируемость лицензий

Масштабируемость лицензий

Транскодирование

Транскодирование

Простое управление

•Интуитивно понятный веб-интерфейс

•Поддержка SNMP

•Автоматизированное предоставление ресурсов

•Система управления облачными сервисами Cashly

•Резервное копирование и восстановление конфигурации

•инструменты отладки

pro_de105

  • Предыдущий:
  • Следующий:

  • Напишите здесь своё сообщение и отправьте его нам.