• 单页面баннер

Двухкнопочный SIP-видеодомофон, модель JSL88

Двухкнопочный SIP-видеодомофон, модель JSL88

Краткое описание:

JSL88 — это многокнопочный SIP-видеодомофон со встроенной HD-камерой и усовершенствованной аудиосистемой с функцией подавления эха. Он поддерживает формат сжатия видео H.264 и обеспечивает превосходное качество видео в разрешении 720p. С помощью сенсорной панели управления вы можете общаться с посетителями и просматривать видео с камеры в любое время.

JSL88 обеспечивает бесключевое управление и удобство для пользователей, поддерживая множество способов открытия двери без ключа. Дверь может открываться дистанционно, а также с помощью локального пароля или IC/ID-карты, если установлен электронный дверной замок. Он идеально подходит для управления, связи и обеспечения безопасности через Интернет, например, в коммерческих, институциональных и жилых помещениях.


Подробная информация о товаре

Метки товаров

SIP видеодомофон

JSL88 — это многокнопочный SIP-видеодомофон со встроенной HD-камерой и усовершенствованной аудиосистемой с функцией подавления эха. Он поддерживает формат сжатия видео H.264 и обеспечивает превосходное качество видео в разрешении 720p. С помощью сенсорной панели управления вы можете общаться с посетителями и просматривать видео с камеры в любое время.

JSL88 обеспечивает бесключевое управление и удобство для пользователей, поддерживая множество способов открытия двери без ключа. Дверь может открываться дистанционно, а также с помощью локального пароля или IC/ID-карты, если установлен электронный дверной замок. Он идеально подходит для управления, связи и обеспечения безопасности через Интернет, например, в коммерческих, институциональных и жилых помещениях.

Характеристики продукта

• Запрос DNS SRV/A/Запрос NATPR

•STUN, Таймер сессии

•Система ог

• Резервное копирование/восстановление конфигурации

• Режим DTMF: внутриполосный, RFC2833 и SIP INFO

• Управление веб-сайтами HTTP/HTTPS

•SIP через TS, SRTP

•Автоматический ответ по умолчанию

•Удаленное управление Action UR / Active URI

• Доступ к двери: DTMF-сигналы, пароль, IC/ID-карта

•Один SIP-интерфейс, два SIP-сервера.

•Угол обзора: 80°(H), 60°(V)

•Видеокодек: H.264

• Разрешение: до 1280 x 720

•DHCP/Статический/PPPoE

•Кодек: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

•Широкополосный кодек: G.722

•Два‐аудиопоток

• Голосовая связь HD

• Максимальная скорость передачи изображения: 1080P - 30 кадров в секунду

•2-мегапиксельная CMOS-камера

Подробная информация о товаре JSL88

Многокнопочный SIP видеодомофон

•HD Voice

•HD-камера 1080p

•Доступ к двери: DTMF-сигналы, IC/ID-карта

•2,3-дюймовый графический ЖК-дисплей

•2-мегапиксельная цветная CMOS-камера

mj1

Высокая стабильность и надежность

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP поверх TLS, SRTP

•TCP/IPv4/UDP

•RTP/RTCP, RFC2198, 1889

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•Запрос DNS SRV/A/Запрос NATPR

•STUN, Таймер сессии

mj2-02

Простое управление

•Автоматическая настройка: FTP/TFTP/HTTP/HTTPS/PnP

•Настройка через веб-интерфейс HTTP/HTTPS.

•NTP/Переход на летнее время

•Sysog

•Резервное копирование/восстановление конфигурации

•Настройка на основе клавиатуры

•SNMP/TR069

打印
домофон_С

-35℃~65℃

камера домофона

HD-видео

домофон_IK10

ИК10

домофон_IP65

IP65

домофон_ONVIF

Онвиф

интерком_SIP

ГЛОТОК

интерком_голос JSL88

HD-аудио

2.3

ЖК-дисплей

Деталь

Двухкнопочный SIP видеодомофон модели DP88 (2)
Двухкнопочный SIP видеодомофон модели DP88 (1)

  • Предыдущий:
  • Следующий:

  • Напишите здесь своё сообщение и отправьте его нам.