• 单页面баннер

Миниатюрный аудиодомофон SIP, модель JSL91-S

Миниатюрный аудиодомофон SIP, модель JSL91-S

Краткое описание:

JSL91-S — это миниатюрный аудиодомофон SIP с одной кнопкой и усовершенствованной аудиосистемой, включающей функцию подавления эха. Благодаря компактному дизайну он подходит для использования во многих областях, таких как больницы, кампусы, смотровые площадки и т.д. Сценарии применения JSL91-S очень гибкие: его можно интегрировать не только в шлагбаумы на парковках, но и использовать с выключателями медицинских домофонов.

JSL91-S обеспечивает бесключевое управление и удобство для пользователей, открывающих дверь без ключа. Дверь может быть открыта дистанционно с помощью DTMF-сигнала, если установлен электронный дверной замок. JSL91-S также поддерживает функцию экстренного вызова одним нажатием кнопки. Он идеально подходит для управления связью и обеспечения безопасности через Интернет, например, для диспетчерских служб, бизнес-приложений, приложений для учреждений и т. д.


Подробная информация о товаре

Метки товаров

SIP видеодомофон

JSL91-S — это миниатюрный аудиодомофон SIP с одной кнопкой и усовершенствованной аудиосистемой, включающей функцию подавления эха. Благодаря компактному дизайну он подходит для использования во многих областях, таких как больницы, кампусы, смотровые площадки и т.д. Сценарии применения JSL91-S очень гибкие: его можно интегрировать не только в шлагбаумы на парковках, но и использовать с выключателями медицинских домофонов.

JSL91-S обеспечивает бесключевое управление и удобство для пользователей, открывающих дверь без ключа. Дверь может быть открыта дистанционно с помощью DTMF-сигнала, если установлен электронный дверной замок. JSL91-S также поддерживает функцию экстренного вызова одним нажатием кнопки. Он идеально подходит для управления связью и обеспечения безопасности через Интернет, например, для диспетчерских служб, бизнес-приложений, приложений для учреждений и т. д.

Характеристики продукта

•Режим DTMF: Вкл.‐Информация о диапазоне, RFC2833 и SIP

•DHCP/Статический/PPPoE

•STUN, Таймер сессии

• Запрос DNS SRV/A/Запрос NATPR

•HTTP/HTTPS/FTP/TFTP

•TCP/IPv4/UDP

•SIP поверх TLS, SRTP

• Резервное копирование/восстановление конфигурации

•Системный журнал

•SNMP/TR069

• Веб-конфигурация‐на основе управления

• Управление веб-сайтами HTTP/HTTPS

• Автоматическая настройка: FTP/TFTP/HTTP/HTTPS/PnP

• Генератор комфортного шума (на сжатом природном газе)

• Обнаружение голосовой активности (VAD)

•Кодек: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

•Широкополосный кодек: G.722

•Два‐аудиопоток

• Голосовая связь HD

•Удаленное управление URL-адресом действия/активным URI

•Автоматический ответ по умолчанию

• Функции домофона

Подробная информация о товаре

Миниатюрный однокнопочный SIP-домофон

•HD-аудио

•Видеосвязь

•Самодиагностика

•Автоматическая настройка

•Уолмоутинг

•Кнопка для экстренного вызова одним нажатием

•Метакорпус, стабильность и надежность

•Разблокировка двери с помощью DTMF-сигнала

•Компактная конструкция, легко встраивается в столбик.

mj1

Высокая стабильность и надежность

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP поверх TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•Запрос DNS SRV/A/Запрос NATPR

•STUN, Таймер сессии

•DHCP/Статический/PPPoE

•Режим DTMF: внутриполосный, RFC2833 и SIP INFO

mj2-02
домофон_С

-35℃~65℃

домофон_IP65

IP65

домофон_IK10

ИК10

домофон_ONVIF

Онвиф

интерком_SIP

ГЛОТОК

интерком_голос JSL88

HD-аудио

Деталь

Миниатюрный аудиодомофон SIP модели JSL91-S (1)
Миниатюрный аудиодомофон SIP модели JSL91-S (2)

  • Предыдущий:
  • Следующий:

  • Напишите здесь своё сообщение и отправьте его нам.